Commutateur réseau Reyee RG-ES228GS-P-V2 Switch Cloud 24P PoE + 2P 1G
354,93 €TTC

357,94 €
TVA incluse · Livraison en Espagne péninsulaire et aux Baléares
Livraison gratuite
Délai indiqué pour cet article : 4 jours ouvrés, sous réserve de confirmation.
Temporairement indisponible.
MarcaZyXELModeloGS190024HPV2-EU0101FPuertos- Puertos totales: 26 - 100/1000 Mbps: 24- SFP 100/1000 Mbps: 2- Puertos PoE 802.3at: 24 (130W)CaracterísticasRendimiento- Capacidad de c...
| Marca | ZyXEL |
| Modelo | GS190024HPV2-EU0101F |
| Puertos | - Puertos totales: 26 - 100/1000 Mbps: 24- SFP 100/1000 Mbps: 2 - Puertos PoE 802.3at: 24 (130W) |
Características | Rendimiento - Capacidad de conmutación (Gbps): 52 - Tasa de reenvío (Mpps): 39 - Búfer de paquetes (byte): 525 K - Tabla de direcciones MAC: 8 K - Trama gigante (byte): 9 K Alimentación - Entrada: 100-240 V CA, 50/60 Hz - Max. consumo de energía (vatios): 206.5 Físicas - Dimensiones (AxPxAl): 441 x 270 x 44 - Peso: 3,55 |
| Cumplimiento de normas - Ethernet IEEE 802.3 10BASE-T - Ethernet IEEE 802.3u 100BASE-TX - Ethernet IEEE 802.3ab (1000BASE-T) - Control de flujo IEEE 802.3x - Soporte IEEE 802.3az EEE - Compatibilidad con IEEE 802.1p CoS - IEEE 802.3af PoE (GS1900-8HP / 10HP / 24HP / 48HP) - IEEE 802.3at PoE plus (GS1900-8HP / 10HP / 24HP / 48HP) - Protocolo de árbol de expansión IEEE 802.1D (STP) - Protocolo de árbol de expansión rápida IEEE 802.1w (RSTP) - Protocolo de árbol de expansión múltiple IEEE 802.1s (MSTP) - Funcionamiento full-duplex y half duplex con control de flujo y contrapresión IEEE 802.3x - Almacenamiento y reenvio - Auto MDI / MID-X Resiliencia y disponibilidad - Protocolo de árbol de expansión IEEE 802.1D (STP) - Protocolo de árbol de expansión rápida IEEE 802.1w (RSTP) - Protocolo de árbol de expansión múltiple IEEE 802.1s (MSTP) - IEEE 802.3ad LACP - Archivos de configuración dual - Imágenes duales Gestión de tráfico y QoS - Etiquetado VLAN IEEE 802.1Q - IEEE 802.3ad LACP - VLAN de invitado - VLAN de voz - Control de tormentas - Colas de prioridad IEEE 802.1p por puerto - Método de cola IEEE 802.1p (SPQ / WRR) - Mapeo de prioridad de entrada - Limitación de velocidad por puerto (entrada / salida) - Control de flujo IEEE 802.3x Calidad de servicio (QoS) - Clase de servicio IEEE 802.1p (SPQ, WRR) - CoS basado en puerto - Precedencia IP TOS Seguridad - IEEE 802.1x - Seguridad portuaria - Filtrado MAC de capa 2 - Reenvío de MAC estático - RADIO - TACACS + - SSL - VLAN de gestión - Motor de defensa de CPU - Prevención DoS Multidifusión de capa 2 - Snooping IGMP (v1, v2, v3) Gestión de IPv6 - IPv6 sobre Ethernet (RFC 2464) - Doble pila (RFC 4213) - ICMPv6 (RFC 4884) - Descubrimiento de vecinos (RFC 4861) - Configuración automática - Dirección IPv6 estática y longitud de prefijo - Puerta de enlace predeterminada IPv6 estática - Detección de direcciones duplicadas IPv6 Manejabilidad - SNMP v1, v2, v3 - RMON (1, 2, 3, 9) - Respuesta de eco / eco ICMP - Syslog - IEEE 802.1AB LLDP - IEEE 802.1AB LLDP-MED - Nuevo para V2.60 LLDP-Power a través de MDI Gestión de dispositivos - Interfaz web - Actualización remota de firmware por Web - Configuración de guardar y recuperar - Actualización de firmware a través de SNMP - Cliente DHCP - Horario de verano - NTP - Duplicación de puertos - PoE programado - Modo de consumo predeterminado de PoE - Grupo de rango de tiempo para PoE programado MIB - RFC 1213 MIB II - RFC 2819 RMON (grupo 1, 2, 3, 9) - Trampas genéricas RFC 1215 - Puente RFC 1493 - MIB común privado de Zyxel Certificaciones - EMC CE, FCC, C-Tick, Clase A (GS1900-24 / 24HP / 48 / 48HP) CE, FCC, C-Tick, Clase B (GS1900-8 / 8HP / 10HP / 16 / 24E) BSMI CNS13438 - La seguridad LVD EN60950-1 BSMI CNS14336-1 CB IEC60950-1 (GS1900-8HP / 10HP / 16 / 24E / 24) - RoHS Red Zyxel One - Descubrimiento de conmutadores, AP y puertas de enlace Zyxel - Configuraciones centralizadas y por lotes: Configuración IP Renovación de IP Restablecimiento de fábrica del dispositivo Reinicio del dispositivo Localización de dispositivos Acceso a la GUI web Configuración de contraseña Asociación rápida con un clic con Zyxel AP Configurator (ZAC) - Detección automática del último firmware - Muestra el número de serie del dispositivo y la versión de hardware - Opción de encendido / apagado del modo de nube para dispositivos de la serie híbrida | |
| Fecha de revisión | 20-11-2020 por MSB |
| Référence | NSWSAR0270 |
|---|---|
| EAN | 4718937609505 |
| Part number | GS190024HPV2-EU0101F |
| Fabricant | ZyXEL |
Nous livrons en Espagne péninsulaire et aux Baléares. Les frais sont indiqués avant le paiement.
14 jours calendaires pour vous rétracter sans justification. Consultez les conditions et exceptions. Comment procéder.
Garantie légale de 3 ans.
354,93 €TTC
Cet article est expédié avec un autre. Ajoutez autre chose à votre panier pour valider la commande.
Nous vous recommandons de l’acheter avec d’autres produits : vous rentabilisez mieux les frais de port.
Cet article est expédié avec un autre article du même entrepôt. Ajoutez à votre panier autre chose de cet entrepôt pour valider la commande.
Nous vous recommandons de l’acheter avec d’autres produits du même entrepôt : vous rentabilisez mieux les frais de port.
Cet article est accompagné d’avertissements ou d’informations importantes du fabricant, comme l’âge recommandé, les ingrédients ou les précautions d’emploi. Vous les trouverez sur sa fiche, dans « Sécurité du produit » : ajoutez-le au panier depuis celle-ci.
Avec votre accord, nous conservons une référence de l’annonce ChatGPT qui vous a amené ici et partageons avec OpenAI le montant et la date en cas d’achat. Cela permet de mesurer et d’améliorer la publicité. Refuser ne modifie pas votre achat. Vous pouvez changer votre choix en pied de page. Vous autorisez également le pixel Meta à mesurer les visites, produits consultés, ajouts au panier, débuts de paiement et achats payés pour améliorer nos publicités Facebook et Instagram. Nous ne transmettons pas votre nom, email ou téléphone. En savoir plus
Votre choix n’a pas été enregistré. Réessayez ; la mesure ne sera pas activée sans confirmation.