Commutateur réseau DGS-1100-05PDV2 Switch 5xGb PoE 1xPD (18W)

90,25 €
TVA incluse · Livraison en Espagne péninsulaire et aux Baléares
Livraison : 3,63 €
Transport habituel après expédition : 24 h en Espagne péninsulaire et 48 h aux Baléares. Estimation selon destination et disponibilité.
Il reste 3 articles
Total avec livraison: 93,88 € · Livraison offerte dès 310,83 €
MarcaD-LinkModeloDGS-1100-05PDV2Características- Puertos Gigabit PoE: 5 puertos- Puertos PoE ports: 2 Puertos- Capacidad del Switch: 10 Gbps- Máxima velocidad de envío: 7.44 Mpps-...
Caractéristiques techniques
| Marca | D-Link |
| Modelo | DGS-1100-05PDV2 |
| Características | - Puertos Gigabit PoE: 5 puertos VLAN- Puertos PoE ports: 2 Puertos - Capacidad del Switch: 10 Gbps - Máxima velocidad de envío: 7.44 Mpps - Tabla de direcciones MAC Tamaño: 2K - Buffer de Paquetes: 1 Mbits - Memoria Flash: 2 MB - Enlace / Actividad (por puerto): Sí Física y Ambiental - Consumo de energía (Max): 24.08 W - Entrada de energía: 802.3af/at PoE - Dimensiones (W x D x H): 150 x 97 x 28 mm - Peso: 0,38 kg - MTBF: 2,357,475 hours - Temperatura De funcionamiento: 0 ° a 40 ° C Almacenamiento: -10 ° a 70 ° C - Humedad De funcionamiento: 0% ~ 90% sin condensación Almacenamiento: 0% ~ 90% sin condensación - EMI / EMC: FCC Class B, CE Class B, VCCI Class B, BSMI, CCC - Seguridad: cUL, CE LVD, CB, BSMI, CCC - VLAN basada en puertos - 802.1Q ha etiquetado a VLAN - VLAN de vigilancia - VLAN de voz - VLAN de administración - Grupo VLAN: Soporta 32 grupos VLAN estáticos Max. 4094 VIDs L2 Características - Control de flujo: 802.3x Control de flujo Prevención del bloqueo de HOL - Jumbo Frames hasta 9216 Bytes - IGMP Snooping: Seguimiento de IGMP v1 / v2 Soporta 32 grupos - Tronco estático: 2 grupos, 2-4 puertos por grupo - Detección de bucle invertido - Diagnóstico de cables - Espejo de puerto: Doce y cincuenta y nueve de la noche - Estadística: Esta bien Error de Tx Ok ok Error de Rx Calidad de Servicio (QoS) - 802.1p Calidad de servicio - 4 colas por puerto - Manejo de colas: Estricto Robo Redondeado Ponderado (WRR) - Control de Ancho de Banda Basado en puertos (Ingreso / Salidas, granularidad mínima 8 Kb / s) Seguridad - Dirección MAC estática: Hasta 32 entradas - Broadcast / Multicast / Unicast Storm Control desconocido Administración - GUI basada en web (admite IPv4) - Utilidad basada en cliente (Utilidad SmartConsole) D-Link Verde - Ahorro de energía por: Estado del enlace, longitud del cable - Cumple con IEEE 802.3az Energy Efficient Ethernet - Cumple con RoHS 6 Lista estándar de RFC - RFC 768 UDP - RFC 791 IP - RFC 792 ICMP - RFC 793 TCP - RFC 826 ARP - Cliente RFC 951 BootP - Cliente RFC 1542 BootP / DHCP - RFC 1945 HTTP / 1.0 - RFC 2647 802.1p - RFC 2236, 4451 IGMP Snooping |
| Fecha Revisión | 10-11-2020 por MSB |
Références et identification
| Référence | NSWSSO0276 |
|---|---|
| EAN | 790069453298 |
| Part number | DGS-1100-05PDV2 |
| Fabricant | D-Link |
Livraison, retours et garantie
Nous livrons en Espagne péninsulaire et aux Baléares. Les frais sont indiqués avant le paiement.
14 jours calendaires pour vous rétracter sans justification. Consultez les conditions et exceptions. Comment procéder.
Garantie légale de 3 ans.












