Commutador de xarxa Reyee RG-ES211GS-P Switch Cloud 8P PoE + 2P 1G + 1
117,90 €IVA inc.

118,09 €
IVA inclòs · Enviament a Península i Balears
Enviament: 3,63 €
Transport habitual després de l’expedició: 24 h a Península i 48 h a Balears. Termini estimat segons destinació i disponibilitat.
Queden 2 unitats
Total amb enviament: 121,72 € · Enviament gratuït a partir de 310,52 €
Marca D-Link Modelo DGS-1100-08PV2/E Especificaciones - 8 puertos 10/100/1000 Mbps (PoE) Función de los puertos - IEEE 802.3 para Ethernet - IEEE 802.3u para Fast Ethernet - IEEE 8...
| Marca | D-Link |
| Modelo | DGS-1100-08PV2/E |
| Especificaciones | - 8 puertos 10/100/1000 Mbps (PoE) Función de los puertos Rendimiento:- IEEE 802.3 para Ethernet - IEEE 802.3u para Fast Ethernet - IEEE 802.3ab para Gigabit Ethernet - Autonegociación - Admite operación de dúplex medio / completo (la mitad a 10/100 Mbps, completo a 1000 Mbps) - Auto MDI / MDIX - IEEE 802.3x Flow Control admite el modo full-duplex - Cumple con IEEE 802.3az 16Gbps - Max.velocidad envío 11.9 Mpps - Tamaño tabla MAC 8K Entries - Packet Buffer 1.5Mbits - Modo envío: Store and Forward PoE - Estándar PoE: IEEE 802.3af / 802.3at - Puertos con capacidad PoE: puertos 1 a 8 - Presupuesto de energía PoE: 64 W 30 W por puerto PoE máx. - Alimentación: 100 to 240 VAC, 50 to 60 Hz - Max.Consumo: 77.9 W (PoE on) 4.6 W (PoE off) - Consumo Standy: 2 Watts - Sin ventilador - Nivel acústico: 0 dBA - Dimensions (W x D x H) 171 x 97.8 x 28.6 mm - Peso: 0.43kg - LEDs Power (Per Device) PoE Max. (DGS-1100-08P Only) Link/Activity/Speed (Per Port) - Certifications FCC Class A CE Class A VCCI Class A - Vertificaciones UL/cUL CE LVD - MTBF 503,585 Hours (DGS-1100-08) - VLAN Port-based VLAN 802.1Q Tagged VLAN Surveillance VLAN Voice VLAN Management VLAN VLAN Group Soporta 32 static VLAN groups Max. 4094 VIDs - Funciones L2 Flow Control 802.3x Flow Control HOL Blocking Prevention IGMP Snooping IGMP v1/v2 Snooping Soporta 32 Groups Loopback Detection Link Aggregation 2 groups, 2-4 ports per group (DGS-1100-08/08P) Port Mirroring One-to-One Many-to-One (DGS-1100-16/24 only) Cable Diagnostics Statistics Tx Ok Tx Error Rx Ok - Rx Error - QoS 802.1p Quality of Service 4 queues per port Queue Handling Strict Weighted Round Robin (WRR) - Bandwidth Control - DGS-1100-05/08/08P Port Based (Ingress/Egress, min. granularity 8 kb/s) - Seguridad Static MAC Address Max. 32 entries (DGS-1100-05/08/08P) Broadcast/Multicast/Unknown Unicast Storm Control - Gestíon Web-Based GUI (Soporta IPv4) Smart Console Utility - D-Link Green Power Saving by Link Status Cable Length Energy Efficient Ethernet (IEEE 802.3az) RoHS Compliant - RFC Standard List RFC 768 UDP RFC 791 IP RFC 792 ICMP RFC 793 TCP RFC 826 ARP RFC 951 BootP Client RFC 1542 BootP/DHCP client RFC 1945 HTTP/1.0 RFC 2647 802.1p |
| Fecha de revisión | 13-06-2022 por MPM |
| Referència | NSWSSO0307 |
|---|---|
| EAN | 790069467813 |
| Part number | DGS-1100-08PV2/E |
| Fabricant | D-Link |
Enviem a Península i Balears. Les despeses es mostren abans de pagar.
14 dies naturals per desistir sense justificació. Consulta les condicions i excepcions. Com fer-ho.
Garantia legal de 3 anys.
117,90 €IVA inc.
109,32 €IVA inc.
Aquest article s’envia junt amb un altre. Afegeix alguna cosa més a la cistella per poder tramitar la comanda.
Et recomanem comprar-lo juntament amb altres productes: així aprofites millor els ports d’enviament.
Aquest article s’envia junt amb un altre del mateix magatzem. Afegeix a la cistella alguna cosa més d’aquest magatzem per poder tramitar la comanda.
Et recomanem comprar-lo juntament amb altres productes del mateix magatzem: així aprofites millor els ports d’enviament.
Aquest article porta advertiments o informació important del fabricant, com ara l’edat recomanada, els ingredients o les precaucions d’ús. Els trobaràs a la seva fitxa, a «Seguretat del producte»: afegeix-lo a la cistella des d’allà.
Amb el teu permís desem una referència de l’anunci de ChatGPT que t’ha portat aquí i compartim amb OpenAI l’import i la data si compres. Així podem mesurar i millorar la publicitat. Rebutjar-ho no afecta la compra. Pots canviar-ho al peu de pàgina. També permets que el píxel de Meta mesuri visites, productes vistos, afegits al carretó, inici de pagament i compres cobrades per millorar els anuncis a Facebook i Instagram. No enviem el teu nom, email ni telèfon. Més informació
No s’ha pogut desar la tria. Torna-ho a provar; el mesurament no s’activarà sense confirmació.